Cloth Config API 1.16.1 + 1.15.2 + 1.14.4 Mod

Cloth Config API is a mod core for factory mods and forge 1.16.1/1.15.2/1.14.4. More precisely, this library is required to configure your client for Fabric/Forge. This library does not add any content, and will not do so in the future.

List of mods that require the Cloth Config API:

  1. Farlands
  2. Orderly
cloth config api mod - Cloth Config API 1.16.1 + 1.15.2 + 1.14.4 Mod
Minecraft Cloth Config API Mod

cloth config api mod 2 - Cloth Config API 1.16.1 + 1.15.2 + 1.14.4 Mod

How to Install Minecraft Cloth Config API Mod ?

  1. Download and Install Fabric API + Fabric Mod Loader
  2. Download Minecraft Cloth Config API Mod
  3. Without unpacking, copy to .minecraft\mods
  4. Launch the game and play!

Download Cloth Config API Mod for Minecraft

for MineCraft ⇒ 1.16.11.15.2 + 1.14.4

Credit: shedaniel | Source: CurseForge

You might also like

Leave A Reply

Your email address will not be published.

This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. Accept Read More

Privacy & Cookies Policy