Fabric Language Kotlin Mod 1.18.1/1.17.1 (Library)

Kotlin Clothing is a library on Minecraft 1.18.1 / 1.17.1 / 1.16.5 / 1.15.2 which adds support for using Kotlin object as the first mod class and integrates Kotlin libraries and time zone for you.

fabric language kotlin mod - Fabric Language Kotlin Mod 1.18.1/1.17.1 (Library) fabric language kotlin mod 2 - Fabric Language Kotlin Mod 1.18.1/1.17.1 (Library) fabric language kotlin mod 3 - Fabric Language Kotlin Mod 1.18.1/1.17.1 (Library) fabric language kotlin mod 4 - Fabric Language Kotlin Mod 1.18.1/1.17.1 (Library)

Kotlin Mod Clothing Installation

  1. Download and install the latest version of Clothing API we had Cloth Modloader
  2. Download Kotlin Mod Clothing (select versions below)
  3. Place the downloaded mod in the folders ./minecraft/mods/

Costume Kotlin Mod Download Links

for Minecraft ⇒ 1.18.1 + 1.17.1 + 1.16.5 + 1.15.2 + 1.14.4

The post Kotlin Mod Clothing Mod 1.18.1 / 1.17.1 (Library) appears first on HDPackMod.